Forum: Installation

Post: Red hat is ok or not

Red hat is ok or not
plcasey
Feb 7, 2012
anybody knows that the Red Hat system can run VoltDB app?
We support Red Hat
nshi
Feb 7, 2012
Hello plcasey,

We support Red Hat Enterprise Linux 5.6 or later. You can find the the specific requirements on this page InstallChap#installReqs .


Ning
hi Ning: thanks for your
plcasey
Feb 8, 2012
hi Ning:
thanks for your reply:)